Mit der Nutzung unserer Website erklären Sie sich damit einverstanden, dass wir Cookies verwenden. Mehr Informationen

| Schließen

Support

Merlin Server

Merlin Server ist eine Erweiterung zur Basissoftware Merlin. Die Version des Servers muss mit der verwendeten Version von Merlin 2, bzw. Merlin Project übereinstimmen:

Betriebssystem

  • Merlin Server 6 und Merlin Project 6 benötigen macOS 10.12 (Sierra) oder höher.
  • Merlin Server 5 und Merlin Project 5 benötigen macOS 10.12 (Sierra) oder höher.
  • Merlin Server 4 und Merlin Project 4 benötigen OS X 10.10.5 (Yosemite) oder höher.
  • Merlin Server 2 und Merlin 2 benötigen OS X 10.4 (Tiger) bis macOS X 10.11 (El Capitan).

Download

Die jeweils letzte veröffentlichte Version können Sie hier laden:

Die Merlin Project-Magie jetzt auch auf dem iPad

Gantt Chart, Kanban und Mindmap auf Mac und iPad. Jetzt 30 Tage kostenlos testen.