By using our website you agree that we use cookies. More information

| Convenir

Assistance

Quelle est la configuration minimale requise ?

Minimum

Pour utiliser Merlin Project sur Mac, au moins macOS High Sierra (version 10.13) est nécessaire. Sur votre iPhone et iPad, vous avez besoin d'au moins iOS 13.

Recommandé

Nous vous recommandons de toujours utiliser le système d'exploitation actuel. Actuellement, il s'agit de macOS Catalina (version 10.15).

De plus, nous vous recommandons fortement de ne pas travailler de manière productive avec la version bêta d'un nouveau système d'exploitation. Sur cette page, nous vous informons de l'état actuel.

Produits
Merlin Project on Mac
Merlin Project
Merlin Project Express
Merlin Project Express
Système d'exploitation
macOS High Sierra - 10.13
macOS High Sierra - version 10.13
macOS Mojave - 10.14
macOS Mojave - version 10.14
macOS Catalina - 10.15
macOS Catalina - version 10.15
macOS Big Sur - 11
macOS Big Sur - Version 11

La magie du Merlin Project sur le Mac et l'iPad

Gantt Chart, Kanban et Mindmap sur Mac et iPad. Essayez maintenant pendant 30 jours gratuitement.