Download, Test
& Subscribe



Download, Test & Subscribe - as of January 2021

Help and support

System requirements

Installation and trial period
30-day trial

Subscription
Subscribe Now...
Manage Existing Subscription
Cancel Subscription

Central License Management
Extend Subscription
Activate Team Device
Deactivate Device
Payment Information

Multi User Subscriptions

O© ©O© O N & WO N DN N -

RN
RN
A WO O 4o



Note for Merlin Project Express users

*(\™ This guide is for Merlin Project.

W\ \9
®
If you want to use Merlin Project Express, the little brother of Merlin Project
offering a basic key features set, download the app from the Mac App Store.
Welcome!

Thank you for using Merlin Project; the latest version of the leading project-management
software.

All the guides can be found on our website under the Support > Manuals section.

The individual guides include explanations, references, and examples. This ensures you
can get to know the operating principle and what the program can do quickly and easily.

Help and support
Use the built-in help in the Help menu.

- For further help and support, please visit the Support section on our
O website: www.projectwizards.net or email our support team
- support@projectwizards.net.
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System requirements

Merlin Project requires an Apple Mac with Intel processor and macOS 10.13 as a
minimum.

Installation and trial period

Visit our website. This is where you will find all our products and further information.
Click Merlin Project.

30-day trial

Try Merlin Project for free and without restriction. The first time the program is started, the
following message will appear.

Welcome to Merlin Project

Project management with a bit of magic

Without a subscription you can open and read existing Merlin

Onily Yse 10r Reading Project documents

Subscribe Now... Please subscribe to be able to create and edit documents.

Start 30 Day Trial You c-an h9wever first test Merlin Project for 30 days with full
k functionality.

Click Start 30 Day Trial for your free 30-day demo.

The trial period allows you to test Merlin Project in full for 30 days starting from when you
first launch the program.

During your 30-day trial period a notification will be displayed on the top right of the
program window. This tells you how many days remain of the trial period.

(30 days remaining or th vi. |
o ® N = O

General

At the end of the trial period you'll still be able to open and view project files, although you
won't be able to edit them. A subscription is required to edit projects again.
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Subscription

If you start Merlin Project after the trial period, a Not licensed message will appear in the
upper right corner of the main window.

Not licensed

General

If you click Not licensed, the following window will appear.

Welcome to Merlin Project

Project management with a bit of magic

Your 30 day trial period is expired.

Without a subscription you can open and read existing Merlin
Project documents.

Subscribe Now... k Please subscribe to be able to create and edit documents.

Click on Subscribe Now... to be able to create and edit documents.

Only Use for Reading

Click Only Use for Reading, to use the application to open and read existing Merlin
Project documents.

o The Only Use for Reading option does not allow opening files of third
party formats or the use of templates.
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Subscribe Now...

While your Merlin Project from our Website runs on trial mode, it will offer following
options:

‘o0 @ Subscription

Merlin Project Subscription

Without a subscription you can open and read existing Merlin Project documents. Please
subscribe to be able to create and edit documents.

Subscribe for 149 € per year... k

Manage Existing Subscription...

Activate Team Device...

Terms of Use Privacy policy Help

Volume discounts and central license management are only available if
o the software was downloaded from our website and not from the Mac
App Store.

Should you have an existing subscription, click on Manage Existing
r .. . :
O Subscription... and enter your email and password credentials. If you
know your license number click on Activate This Device...

To start a new subscription, click Subscribe for ... .
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Then enter a valid email address and set a password for the subscription credentials.

You downloaded the app from the App Store?

While your Merlin Project from the App Store runs on trial mode, it will offer following

options:

Subscribe to Merlin Project
Country: == Germany

ZIP code: 00000|

Number of users: 1

Coupon code:

Total: 149 € per year
VAT/Tax: 19 % included

The subscription will renew automatically and may be

cancelled any time.

You can activate up to 2 personal devices. Merlin Project
can however not be used for editing documents on

multiple devices simultaneously.

Cancel Subscribe for 149 € per year... k

- Select your Country from the drop-down menu.
Enter your Zip code.
Enter the Number of simultaneous users.

If you have a Coupon code, enter it in that field.

Click Subscribe.

You'll need your subscription credentials (email address and password)
if you want to activate your Merlin Project subscription on another Mac.
Please keep these details safe. And be sure to use an email address to

which you have access.
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[ NN Subscription

Merlin Project Subscription

Without a subscription you can open and read existing Merlin Project documents. Please
subscribe to be able to create and edit documents.

Subscribe for 14,99 € per month...
Subscribe for 149,99 € per year... k
You save 17%.

Terms of Use Privacy policy Restore Purchases

the software was downloaded from our website and not from the Mac

E Volume discounts and central license management are only available if
App Store.

Click the Subscribe for... button for the desired subscription payment interval. Your
subscription will be billed as an in-app purchase by the App Store and will follow the
standard procedures of Apple.

o Should you need to restore your in-app purchase, click the Restore
Purchases button.
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Manage Existing Subscription

You can manage your existing subscription in the Merlin Project > Subscription panel.
By a subscription which is activated on the current macOS device...

| NON ) Subscription

Merlin Project Subscription

The subscription is valid until 21. Jan 2022 and will renew automatically.

Your personal license code is:

You can activate up to 2 personal devices. Merlin Project can however not be used for
editing documents on multiple devices simultaneously.

Manage Subscription...

Terms of Use Privacy policy Help

...click Manage Subscription... for further information.
By a subscription which hadn't been activated on this macOS device...

® Subscription

Please enter your email address and password to manage
your subscription.

Email: | support@projectwizards.net

Without a su Password:  eessssssssssse 5. Please

subscribe to
Forgot Password Cancel w

Manage Existing Subscription... k

Activate Team Device...

Terms of Use Privacy policy Help

...click Manage Existing Subscription... for further information.
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Enter the Email and Password for your subscription and click Continue....
© Subscription

Your subscription is valid until 21. Jan 2022 and renews
automatically for 149 € per year.

You can activate up to 2 personal devices. Merlin Project can
however not be used for editing documents on multiple devices
Without a  simultaneously. llease
subscribe

Activate This Device k
)
Extend Subscription...
Cancel Subscription...
Payment Information

Latest Receipt

S I

« Activate This Device

» Extend Subscription... (and purchase licenses for additional users within the
active subscription)

« Cancel Subscription...
» Payment Information...

- Latest Receipt

o Those options are only available if you downloaded Merlin Project from
our Website.

Click on Close to close the dialog without making a selection.

You downloaded the app from the App Store?

Once subscribed, the dialogue changes as follows:
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O [ ] Subscription

Merlin Project Subscription

Thanks for subscribing to Merlin Project!

Your monthly subscription will expire on Feb 5, 2021.

Manage Subscription

Terms of Use Privacy policy Support

Click Manage Subscription, you'll be redirected to the App Store, where you can view
the settings for your subscription on the App Store.

Cancel Subscription

To cancel a subscription, go to Merlin Project > Subscription.

Click Manage Existing Subscription. Enter the Email and Password for your
subscription and click Continue.... Now click Cancel Subscription....

o For Multi User Subscription licenses, please use the Additional Options
of the Central License Management...

You downloaded the app from the App Store?

Click Manage Subscription. You'll be redirected to the App Store where you can cancel
your running subscription.

Central License Management

The Central License Management options are only available if you downloaded Merlin
Project from our Website.

Extend Subscription

o This option is only available if you downloaded Merlin Project from our
Website.

To extend the amount of users in your single user subscription, enter the Manage
Existing Subscription settings and click on Extend Subscription.
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Subscription

Your subscription is valid until 21. Jan 2022 and renews
automatically for 149 € per year.

You can activate up to 2 personal devices. Merlin Project can
however not be used for editing documents on multiple devices
The subs¢  simultaneously.

Your perst  Your personal license code is: S-

You can a| Extend Subscription... for
editing do k
Cancel Subscription...

Payment Information

Latest Receipt

B T

In the following dialog, select the desired amount of additional users.

Subscription

Buy more seats for Merlin Project

Additional users: |3

Total users: 4
The su Coupon code:
Your p New unit price: 149 € per year
New total: 596 € per year
You ca
editing VAT/Tax: 19 % included ?

The extended subscription is still valid until 21. Jan 2022
and the paid fee for the existing users will be offset against
the new subscription fee. It can be cancelled at any time.

Every user receives their own license code for activation of

up to 2 personal devices. Merlin Project can however only
run on a single personal device simultaneously.

Cancel Buy More Seats k
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Activate Team Device

o This option is only available if you downloaded Merlin Project from our
Website.

For subscriptions with more than one user licenses (Multi User Subscriptions), call from
the menu Merlin Project > Subscription and click on Activate Team Device.

® Subscription

Please enter your license code.

Every user receives their own license code for activation
of up to 2 personal devices. Merlin Project can however
only run on a single personal device simultaneously.

Without a sub| ts. Please

subscribe to k&

Ask your subscription manager for your personal code.
Your license code:

Cancel

Activate Team Device... k

Terms of Use Privacy policy Help

Enter a valid license code for this team device to use.
You may also use this option if you want to activate your subscription on

r . . : .
O another macOS device without entering your email and password
- credentials when knowing your license number.

When administering a Multi User Subscription, read here how to share a license code with
your team members.

Deactivate Device

o This option is only available if you downloaded Merlin Project from our
Website.

To deactivate a specific mac from a running subscription, go to Merlin Project >
Subscription.

Activate Team Device | Download, Test & Subscribe 1k



| NON ) Subscription

Merlin Project Subscription

The subscription is valid until 16.08.2020 and will renew automatically.
Your personal license code is:

You can activate up to 2 personal devices. Merlin Project can however not be used for
editing documents on multiple devices simultaneously.

Deactivate Device

Terms of Use Privacy policy Help

Press and hold the alt key. The Manage Existing Subscription button will change to
Deactivate Device. Click on Deactivate Device.

o This option does not cancel the subscription, it only frees a device
where the subscription had been activated.

Activate This Device

o This option is only available if you downloaded Merlin Project from our
Website.

Do you have a single user license on one device and need to use it on a second mac?
Open Merlin Project on the second mac and call Merlin Project > Subscription. Click
Manage Existing Subscription. Enter the Email and Password for your subscription and
click Continue.... Now click Activate this device....
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Subscription

Your subscription is valid until 21. Jan 2022 and renews
automatically for 149 € per year.

You can activate up to 2 personal devices. Merlin Project can
however not be used for editing documents on multiple devices
Withouta  simultaneously. llease
subscribe

Activate This Device k
)
Extend Subscription...
Cancel Subscription...
Payment Information

Latest Receipt

— 8 g

(r) Use the option Activate this device if you clicked on Deactivate
w Device by mistake.

Payment Information

o This option is only available if you downloaded Merlin Project from our
Website.

Your payment information has been stored for recurring payment at the time of
subscription. To update this information, e.g. if your credit card has expired in the
meantime, go to Merlin Project > Subscription panel.

 Click onto Manage Existing Subscription
- and in the following window on Payment Information

« Enter the login data you defined as you subscribed the app

You will be forwarded to our billing partner Paddle where you can enter your credit card
details for the next payment.

When you complete your changes, Paddle will confirm the successful update of your
payment data.

Payment Information | Download, Test & Subscribe 13



Multi User Subscriptions

This option is only available if you downloaded Merlin Project from our
Website.

To manage a multi user subscription, enter the Manage Existing Subscription dialogue.

Your subscription comprises 4 users. It is valid until 21. Jan 2022 and renews automatically for 596 € per year.

Every user receives their own license code for activation of up to 2 personal devices. Merlin Project can however only run on a
single personal device simultaneously.

License Code Name Email Status Devices gctl'vated el
evice

S- John Doe john.doe@test.com Active 1

S- Active 1 ]

S- Peter Smith p.smith@bla.com Active 0 O

S- Active 0 O

ar )

Payment Information Latest Receipt

The dialogue lists all purchased licences and their individual information:

« License Code

» Name

« Email

- Status

Devices

Activated for this device

Name and email is optional information which you can fill in to easily identify the user of
an individual license code.

Status shows if a license is still active or canceled.

Devices shows the amount of devices on which the individual license code was entered.

A checkbox in the Activated for this device column indicates that a license had been
activated on this mac.
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Your subscription comprises 4 users. It is valid until 21. Jan 2022 and renews automatically for 596 € per year.

Every user receives their own license code for activation of up to 2 personal devices. Merlin Project can however only run on a
single personal device simultaneously.

License Code Name Email Status Devices Actiyated g
device

S- John Doe john.doe@test.com Active 1 (%

S- Active 1 [,k

S- Peter Smith p.smith@bla.com Active 0 d

S- Active 0 O

ol NS
Payment Information Latest Receipt

Extend Multi User Subscriptions
o This option is only available if you downloaded Merlin Project from our
Website.

In the bottom left corner of the list you'll find a '+' icon. Click there to purchase further
licenses for your subscription.

In the following dialog, select the desired amount of licenses for additional users.

Your subscription compris .l ? Buy more seats for Merlin Project year.
Every user receives their ¢ € additional users: | 1 >wever only run on a
single personal device sin Total users: 5
Coupon code: i i
License Code N P es Qgsli\(/;ted g
New unit price: 149 € per year
S- Je 1
S- New total: 745 € per year 1 O
S-_ Pt VAT/Tax: 19 % included ? 0 ]
S- 0 O
The extended subscription is still valid until 21. Jan 2022
jk and the paid fee for the existing users will be offset against 0 O
the new subscription fee. It can be cancelled at any time.
Payment Information . . . . Close
You can activate up to 2 personal devices. Merlin Project
can however not be used for editing documents on -
multiple devices simultaneously.

Cancel Buy More Seats

Further Options

In the bottom right corner of the list, you'll find two icons:

« Share (to forward a specific license to your users)

» (...) button (for Additional Options)

Multi User Subscriptions | Download, Test & Subscribe



Send Multi User Subscription Licenses

To forward license codes to your users, use the Share option.

Your subscription comprises 4 users. It is valid until 21. Jan 2022 and renews automatically for 596 € per year.

Every user receives their own license code for activation of up to 2 personal devices. Merlin Project can however only run on a
single personal device simultaneously.

License Code Name Email Status Devices Actiyated T
device

S- John Doe john.doe@test.com Active 1

S- Active 1 O

S- Peter Smith p.smith@bla.com Active 0 dJ

S- Active 0 O

F - iR @~

Cvai
Payment Information Latest Receipt ¢ Messages

[ Notes
) Reminders |

Select first one or more licenses from the list. Click the Share icon and select one of the
offered options:

» Mail

Messages

- Notes

Reminders

Choose Mail or Messages to send the license code to the various users by those services.
The users can then apply this information to activate their team device.

Choose Notes to save all related information of the selected license(s) to the Notes.app.
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Additional Options
For additional options regarding your multi user subscriptions, use the (...) icon.

Your subscription comprises 4 users. It is valid until 21. Jan 2022 and renews automatically for 596 € per year.

Every user receives their own license code for activation of up to 2 personal devices. Merlin Project can however only run on a
single personal device simultaneously.

License Code Name Email Status Devices Actlyated T
device

S- John Doe john.doe@test.com Active 1

S- Active 1 O

S- Peter Smith p.smith@bla.com Active 0 O

S- Active 0 d
+ o @

Copy k

Payment Information Latest Receipt ' Reset 2 License Codes... .

Cancel Subscription for 2 Users...

| Logout

Select first one or more licenses from the list. Click the (...) icon and select one of the
offered options:

« Copy

Reset n License Codes...

Cancel Subscription for n Users...

- Logout

To copy all related information of the selected license(s) to the clipboard, use this option.

Use the option Reset n License Codes... to free a license which you gave to a user who is

no longer by the company. You can forward afterwards the new generated license code
for the free license to another user.

To Cancel Subscription for n Users use this option.

If you like to manage another subscription account, select Logout to be able to login
again.

Multi User Subscriptions | Download, Test & Subscribe
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