Support

Systemvoraussetzungen

Minimum

Um mit Merlin Project erfolgreich zu arbeiten, benötigen Sie einen Mac Computer, auf dem mindestens macOS 10.10.5 installiert ist.

Empfohlen

Wir empfehlen, immer das aktuelle Betriebssystem zu verwenden. Zur Zeit ist das macOS High Sierra (Version 10.13).